<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="it-IT">
<head>
	<meta name="google-site-verification" content="Xrg2flbueXkcq8sCfZAELjHSrMWQdGqmr39ctJtSjSg" />
	<title>Sport in tv, 25 febbraio 2017: Il Super G Femminile e la Discesa Maschile sono live in chiaro su Rai Sport HD</title>
	<meta name="description" content="Sport in tv, 25 febbraio 2017: Il Super G Femminile e la Discesa Maschile sono in chiaro su Rai Sport HD. Nel pomeriggio torna il Sei Nazioni di rugby, in diretta su Dmax, e la Serie B, in esclusiva su Sky ">
	<meta name="keywords" content="sport tv, 25 febbraio 2017, sci, coppa del mondo, live, super g, discesa libera, femminile, maschile, rai sport, sei nazioni, rugby, dmax, serie b, sky sport, juventus, empoli, napoli, atalanta, calcio, diretta, chiaro, premium sport">  
	
	

		<meta charset="UTF-8">
	<!--
	<meta http-equiv="expires" content="10" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Cache-Control" content="no-cache" />
	-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<!-- Fonts -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,800,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Khand:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- favicon -->

<link rel="apple-touch-icon" sizes="57x57" href="/img/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/fav/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/img/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/fav/favicon-16x16.png">
<link rel="manifest" href="/js/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- ZANOX -->
<meta name="verification" content="de376deff8dd05a0c54cb918b158834c" />

<!-- Scripts -->

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

<script type="text/javascript" src="/js/jquery.lazyload.min.js"></script>

<script type="text/javascript" src="/js/device.js"></script>

<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/lib.js"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- CSS -->
<link href="/css/style.css" rel="stylesheet" type="text/css">
<!--<link href="/css/style.min.css" rel="stylesheet" type="text/css">-->
<!--
<link rel="stylesheet" href="/css/swiper.min.css">
-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.1.7/css/swiper.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.1.7/js/swiper.min.js"></script>

<script type="text/javascript">





	       if (device.mobile() && device.portrait())
	       {

	       	var userscalable = "no";

	       	var viewportwidth = "330";

	       }

	       	else if (device.mobile() && device.landscape())
	       	{
	       		var viewportwidth = "768";
	       		var userscalable = "no";
	       	}

	       else if (device.tablet() && device.portrait())
	       	{
	       		var viewportwidth = "768";
	       		var userscalable = "no";
	       	}

	       	else if (device.tablet() && device.landscape())
	       	{
	       		var viewportwidth = "1030";
	       		var userscalable = "no";
	       	}

	       else
	       {
	       		var viewportwidth ="device-width";
	       		var userscalable = "yes";
	       }

			

			document.write('<meta name=viewport  id="view" content="width=' + viewportwidth + ', user-scalable=' + userscalable + '">');
	       
		 
			window.addEventListener("orientationchange", function() {

				

				if (device.mobile())
				{	
					var viewportwidth = "330";			
					if (window.orientation != 0)
					{
						viewportwidth = "768";
					}
					
					document.getElementById("view").setAttribute('content',"width=" + viewportwidth + ", user-scalable=no");
				}
			}, false);

			



	</script>
	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544511b94d323638" async></script>

	<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {
			cookiePolicyId: 420051,
			siteId: 261646,
			lang: "it",
			reloadOnConsent: false
		};
		(function (w, d) {
			var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
			if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
		})(window, document);
	</script>	
	
	<meta property="og:title" content="Sport in tv, 25 febbraio 2017: Il Super G Femminile e la Discesa Maschile sono live in chiaro su Rai Sport HD" />
	<meta property="og:description" content="Nel pomeriggio torna il Sei Nazioni di rugby, in diretta su Dmax, e la Serie B, in esclusiva su Sky" />
	<meta property="og:image" content="http://img.datasport.it/images/2011/11/25/12094.jpg">
	<meta property="og:url" content="http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm">
	<meta property="article:published" itemprop="datePublished" content="2017-02-24" />
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script type='text/javascript'>

if (document.cookie.indexOf("_iub_cs-420051") >= 0) 
{	
	<!-- Google Tag Manager -->
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5QZ52W');
	<!-- End Google Tag Manager -->


  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    
	googletag.defineSlot('/79252486/datasport_leaderboard', [[728, 90], [970, 90]], 'div-gpt-ad-1475068935109-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_leaderboard_footer', [[970, 90], [728, 90]], 'div-gpt-ad-1475069300683-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_intero', [468, 60], 'div-gpt-ad-1475069359463-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_rettangolo_first', [[300, 600], [300, 250]], 'div-gpt-ad-1475069401181-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_rettangolo_second', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1475069434507-0').addService(googletag.pubads());	
	googletag.defineSlot('/79252486/ds_minileaderboard', [320, 50], 'div-gpt-ad-1475070454939-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_skyscrapper', [[160, 600], [200, 200]], 'div-gpt-ad-1475070488691-0').addService(googletag.pubads());
        googletag.defineSlot('/79252486/datasport_skin', [[1, 1], 'fluid'], 'div-gpt-ad-1479210683551-0').addService(googletag.pubads());

	googletag.defineOutOfPageSlot('/79252486/ds_floorad', 'div-gpt-ad-1477054443695-0').addService(googletag.pubads());
	
	googletag.defineSlot('/79252486/ds_mobile_1', [320, 50], 'div-gpt-ad-1475070521284-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_mobile_2', [320, 50], 'div-gpt-ad-1475070555954-0').addService(googletag.pubads());
	googletag.defineSlot('/79252486/ds_mobile_3', [320, 50], 'div-gpt-ad-1475070622148-0').addService(googletag.pubads());

  	googletag.defineSlot('/104168891/banner_200x27_datasport', [200, 27], 'div-gpt-ad-1480515923835-0').addService(googletag.pubads()); 
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

	
}
</script>


	
		
		
		<link href="http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm" rel="canonical" />
		<link rel="amphtml" href="http://www.datasport.it/amp/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm">
		
	<script type="application/ld+json">
	{
	
		"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm"
			  },"headline": "Sport in tv, 25 febbraio 2017: Il Super G Femminile e la Discesa Maschile sono live in chiaro su Rai Sport HD","datePublished": "2017-02-24T12:52:40+0100",
	  "dateModified": "2017-02-24T12:52:40+0100",
	  "author": {
		"@type": "Person",
		"name": "redazione datasport" },"publisher": {
			"@type": "Organization",
			"name": "Datasport",
			"logo": {
			  "@type": "ImageObject",
			  "url": "http://img.datasport.it/img/datasportLogo.jpg",
			  "width": 353,
			  "height": 60
			}
		  },"description": "Nel pomeriggio torna il Sei Nazioni di rugby, in diretta su Dmax, e la Serie B, in esclusiva su Sky","image": {
				"@type": "ImageObject",
				"height": 497,
				"width": 696,
				"url": "http://img.datasport.it/images/2011/11/25/12094.jpg"
			  }
	
	}
	</script>		

		
	
	
	
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QZ52W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- /79252486/datasport_skin -->
<div id='div-gpt-ad-1479210683551-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479210683551-0'); });
</script>
</div>








	<div id="container">
	
		<div id="header">
						
			<div id="search-bar">
			<!--<a target="_blank" href="http://www.ilmessaggero.it" class="ilmessaggero" style="display: block;"><img border="0" src="/img/messaggero.png" style="float: right;height: 25px;"><p>Questo sito contribuisce alla audience di </p></a>-->
				<a href="/"><img class="logo" src="/img/logo2_prova.png" height="100%"><img class="logo-mobile" src="/img/logo2_mobile.png" height="100%"></a>
				
				<div class="social-content">
					<div class="social social-f">
						<a href="https://www.facebook.com/DatasportIT" target="_blank"><i class="fa fa-facebook social-button"></i></a>
					</div>
					<div class="social social-t">
						<a href="https://twitter.com/datasportnews" target="_blank"><i class="fa fa-twitter social-button"></i></a>
					</div>


				</div>
						

				<div id="search-selector">
					<!--
<div class="txtSelected" id="selection"></div>
<div class="scrollLeft"><img src="http://www.datasport.it/graphic/img/arrowleftsearchrec.png"/></div>
<div class="loadingRec"><img src="http://www.datasport.it/graphic/img/recload.gif" alt="torna indietro" title="torna indietro"/></div>
-->
<input type="hidden" id="lvl" name="lvl" value="">		
<input type="hidden" id="sport" name="sport" value="">
<input type="hidden" id="level1" name="level1" value="">
<input type="hidden" id="level2" name="level2" value="">
<input type="hidden" id="level3" name="level3" value="">
<input type="hidden" id="level4" name="level4" value="">

<div class="button2 scrollLeft"><i class="fa fa-search"></i></div>

<div class="containerSelect cerca-rec">
	<select id="searchRecSport" onchange="setRec('sport',this.value)">
		<option value="rec"></option>
		<option value="calcio">Calcio</option>
		<option value="basket">Basket</option>
		<option value="volley">Volley</option>
		<option value="rugby">Rugby</option>
		<!--
			
			<option value="pallanuoto">Pallanuoto</option>
			<option value="hockey">Hockey</option>
			<option value="bocce">Bocce</option>
			<option value="tennistavolo">Tennistavolo</option>	
		-->
	</select>
				<select id="searchRecLevel1" onChange="setRec('level1',this.value)" style="display:none">
				
				</select>
				<select id="searchRecLevel2" onChange="setRec('level2',this.value)" style="display:none">
				
				</select>
				
				<select id="searchRecLevel3" onChange="setRec('level3',this.value)" style="display:none">
				
				</select>	
				<select id="searchRecLevel4" onChange="setRec('level4',this.value)" style="display:none">
				
				</select>	
	
	
	 <i class="fa fa-chevron-down"></i>
</div>


<script>

$("document").ready(function($){
	if (device.mobile() && device.portrait())
{
	$('.cerca-rec select option[value="rec"]').html("Risultati");
}
else
{
	$('.cerca-rec select option[value="rec"]').html("Cerca tutti i Risultati e le classifiche");
};
});
		
</script>


<SCRIPT  type="text/javascript">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</SCRIPT>
				
					
				</div>
				
			</div>
			


			<div id="menu-top">
				<button class="button-home" onclick="$('.menu-top-ul').toggle();$('.clear').toggle();$(this).toggleClass('orange');"><i class="fa fa-bars"></i>Menu</button>
				<div id="top-trends-menu">
					<p style="text-transform: uppercase;color: #FFA500;">Top Trends:</p>
											<a href="http://www.datasport.it/attualita/giochi/lotto-superenalotto-estrazione-23-febbraio-2017-diretta-streaming-video-vincite.htm">
							<p class="">Lotto&Super</p>
						</a>						
											<a href="http://www.datasport.it/calcio/lega-pro/lega-pro-risultati-classifiche-live-diretta-temporeale-divisione.htm">
							<p class="">Lega Pro</p>
						</a>						
											<a href="http://www.datasport.it/calcio/serie-d/serie-d-risultati-classifiche-live-diretta-temporeale-gironi.htm">
							<p class="">Serie D</p>
						</a>						
											<a href="http://www.datasport.it/attualita/sport-in-tv/sport-tv-24-febbraio-2017-sci-coppa-del-mondo-diretta-eurosport-superg-discesa-libera-serie-b-sky-sport.htm">
							<p class="">Sport Tv</p>
						</a>						
											<a href="http://www.datasport.it/calcio/serie-a/pagelle/serie-a-pagelle-giornata-juve-milan-inter-napoli-live-diretta-temporeale.htm">
							<p class="">Pagelle A</p>
						</a>						
										
				</div>
				<br clear="all" style="display:none;" class="clear">
				<ul class="menu-top-ul" style="display:none;">

					<li id="menu-top-live" class="menu-top-li">
						<a href="/">HOME</a><div class="open-submenu active"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-live" style="display: block;">
							<li class="submenu-li"><a href="/temporeale/serie-a-risultati-classifica-notizie-diretta.htm">LIVE</a></li>
							<li class="submenu-li"><a href="/ultime-notizie.htm">ULTIME NOTIZIE - 24H</a></li> 
							<li class="submenu-li"><a href="/attualita/sport-in-tv/">SPORT IN TV</a></li>
							<li class="submenu-li"><a href="/attualita/">ATTUALITà</a></li>
							<li class="submenu-li"><a href="/ultimi-video.htm">VIDEO</a></li>
							<li class="submenu-li"><a href="/gossip/">GOSSIP</a></li>
							<li class="submenu-li"><a href="/attualita/libri-di-sport/">LIBRI DI SPORT</a></li>
							<li class="submenu-li"><a href="/ticket-calcio-sport-biglietti-orari-date/">TICKET EVENTI</a></li>
							<li class="submenu-li"><a href="/calcio/euro-2016/">SPECIALE EURO 2016</a></li>
							
						</ul>
						<ul class="submenu-news submenu-live" style="display: block;">
							
						</ul>
					</li>
					<li id="menu-top-calcio" class="menu-top-li">
						<a href="/calcio/">CALCIO</a>
						<div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-calcio">
							<li class="submenu-li">
								<a href="/calcio/serie-a/">SERIE A</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-seriea">
									<li class="sub-submenu-li imp"><a href="/temporeale/serie-a-risultati-classifica-notizie-diretta.htm">RISULTATI E CLASSIFICA</a></li>
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/serie-a/calendario.htm?idediz=16814">CALENDARIO</a></li>
									<li class="sub-submenu-li imp"><a href="/calcio/serie-a/tutti-gol-highlights-giornata.html">GOL E HIGHLIGHTS</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/probabili-formazioni">PROBABILI FORMAZIONI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/cronache">CRONACHE</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/pagelle">PAGELLE</a></li>
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-2 submenu-seriea">
									<li class="sub-submenu-li"><a href="/calcio/serie-a/atalanta">ATALANTA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/bologna">BOLOGNA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-a/cagliari">CAGLIARI</a></li>									
									<li class="sub-submenu-li"><a href="/calcio/serie-a/chievo">CHIEVO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/crotone">CROTONE</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/empoli">EMPOLI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/fiorentina">FIORENTINA</a></li>									
									<li class="sub-submenu-li"><a href="/calcio/serie-a/genoa">GENOA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/inter">INTER</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/juventus">JUVENTUS</a></li> 
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-3 submenu-seriea">
									<li class="sub-submenu-li"><a href="/calcio/serie-a/lazio">LAZIO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/milan">MILAN</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/napoli">NAPOLI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/palermo">PALERMO</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-a/pescara">PESCARA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/roma">ROMA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/sampdoria">SAMPDORIA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/sassuolo">SASSUOLO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/torino">TORINO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-a/udinese">UDINESE</a></li> 
									
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/serie-b/">SERIE B</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-serieb">
									<li class="sub-submenu-li imp"><a href="/temporeale/serie-b-risultati-classifica-notizie-diretta.htm">RISULTATI E CLASSIFICA</a></li>
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/serie-b/calendario.htm?idediz=16821">CALENDARIO</a></li>
									<li class="sub-submenu-li imp"><a href="/calcio/serie-b/tutti-gol-highlights-giornata.html">GOL E HIGHLIGHTS</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/cronache">CRONACHE</a></li>
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-2 submenu-serieb">
									<li class="sub-submenu-li"><a href="/calcio/serie-b/ascoli">ASCOLI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/avellino">AVELLINO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/bari">BARI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/benevento">BENEVENTO</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/brescia">BRESCIA</a></li>									
									<li class="sub-submenu-li"><a href="/calcio/serie-b/carpi">CARPI</a></li> 
									
									<li class="sub-submenu-li"><a href="/calcio/serie-b/cesena">CESENA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/cittadella">CITTADELLA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-b/entella">ENTELLA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/frosinone">FROSINONE</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/latina">LATINA</a></li>
									
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-3 submenu-serieb">
									
									
									
									<li class="sub-submenu-li"><a href="/calcio/serie-b/novara">NOVARA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/perugia">PERUGIA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/pisa">PISA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/pro-vercelli">PRO VERCELLI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/salernitana">SALERNITANA</a></li>
									
									<li class="sub-submenu-li"><a href="/calcio/serie-b/spal">SPAL</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/spezia">SPEZIA</a></li>
									
									<li class="sub-submenu-li"><a href="/calcio/serie-b/ternana">TERNANA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/trapani">TRAPANI</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/verona">VERONA</a></li>
									<li class="sub-submenu-li"><a href="/calcio/serie-b/vicenza">VICENZA</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/lega-pro/">LEGA PRO</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-legapro">
									<li class="sub-submenu-li imp"><a href="/temporeale/lega-pro-risultati-classifica-notizie-diretta.htm?idediz=16284">RISULTATI E CLASSIFICHE</a></li>
									<li class="sub-submenu-li imp"><a href="/calcio/lega-pro/gol-highlights">GOL E HIGHLIGHTS</a></li>
									<br/>
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-2 submenu-legapro">
									<li class="sub-submenu-li imp"><a href="/calcio/lega-pro/girone-a">GIRONE A</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/lega-pro-risultati-classifica-notizie-diretta.htm?idediz=16938">RISULTATI E CLASSIFICHE</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/2016-2017lega-pro/girone-a/calendario.htm?idediz=16938">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/lega-pro/girone-b">GIRONE B</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/lega-pro-risultati-classifica-notizie-diretta.htm?idediz=16939">RISULTATI E CLASSIFICHE</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/2016-2017lega-pro/girone-b/calendario.htm?idediz=16939">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/lega-pro/girone-c">GIRONE C</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/lega-pro-risultati-classifica-notizie-diretta.htm?idediz=16940">RISULTATI E CLASSIFICHE</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/2016-2017lega-pro/girone-c/calendario.htm?idediz=16940">CALENDARIO</a></li>
								</ul>
							</li> 
							<li class="submenu-li">
								<a href="/calcio/serie-d/">SERIE D</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-seried">
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-a">GIRONE A</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16950">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-a/calendario.htm?idediz=16950">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-b">GIRONE B</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16951">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-b/calendario.htm?idediz=16951">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-c">GIRONE C</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16952">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-c/calendario.htm?idediz=16952">CALENDARIO</a></li>
									<br />
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-2 submenu-seried">
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-d">GIRONE D</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16953">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-d/calendario.htm?idediz=16953">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-e">GIRONE E</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16954">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-e/calendario.htm?idediz=16954">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-f">GIRONE F</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16955">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-f/calendario.htm?idediz=16955">CALENDARIO</a></li>
									<br />
								</ul>
								<ul class="sub-submenu-ul sub-submenu-ul-3 submenu-seried">
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-g">GIRONE G</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16956">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-g/calendario.htm?idediz=16956">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-h">GIRONE H</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16957">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-h/calendario.htm?idediz=16957">CALENDARIO</a></li>
									<br />
									<li class="sub-submenu-li imp"><a href="/calcio/serie-d/girone-i">GIRONE I</a></li>
									<li class="sub-submenu-li"><a href="/temporeale/serie-d-risultati-classifica-notizie-diretta.htm?idediz=16958">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li"><a href="/calcio/serie-d/girone-i/calendario.htm?idediz=16958">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li"><a href="/calcio/dilettanti/">DILETTANTI</a></li>
							<li class="submenu-li">
								<a href="/calcio/champions-league/">CHAMPIONS LEAGUE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-championsleague">
									<li class="sub-submenu-li imp"><a href="/temporeale/champions-league-risultati-classifica-notizie-diretta.htm?idediz=17304">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/temporeale/champions-league-risultati-classifica-notizie-diretta.htm">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/europa-league/">EUROPA LEAGUE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-europaleague">
									<li class="sub-submenu-li imp"><a href="/temporeale/europa-league-risultati-classifica-notizie-diretta.htm?idediz=17305">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/temporeale/europa-league-risultati-classifica-notizie-diretta.htm">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/coppa-italia/">COPPA ITALIA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-coppaitalia">
									<li class="sub-submenu-li imp"><a href="/calcio/coppa-italia/risultati-clasifiche">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/calcio/coppa-italia/calendario">CALENDARIO</a></li>
									<li class="sub-submenu-li imp"><a href="http://www.datasport.it/calcio/coppa-italia/gol-highlights-video">GOL E HIGHLIGHTS</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/bundesliga/">BUNDESLIGA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-bundesliga">
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/bundesliga/calendario-risultati-classifica.htm?idediz=16816">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/bundesliga/calendario.htm?idediz=16816">CALENDARIO</a></li>
								</ul>
							</li> 
							<li class="submenu-li">
								<a href="/calcio/liga/">LIGA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-liga">
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/liga/calendario-risultati-classifica.htm?idediz=16818">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/liga/calendario.htm?idediz=16818">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/ligue-1/">LIGUE 1</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-ligue1">
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/esteri/ligue-1/calendario-risultati-classifica.htm?idediz=16817">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/esteri/ligue-1/calendario.htm?idediz=16817">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/calcio/premier-league/">PREMIER LEAGUE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-premierleague">
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/esteri/premier-league/calendario-risultati-classifica.htm?idediz=16815">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="/calcio/2016-2017/premier-league/calendario.htm?idediz=16815">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li"><a href="/calcio/nazionali/">NAZIONALI</a></li>
						</ul>
						<ul class="submenu-news submenu-calcio">
							
							
						</ul>
					</li>
					<li id="menu-top-calciomercato" class="menu-top-li">
						<a href="/calciomercato/">CALCIOMERCATO</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-calciomercato">
							<li class="submenu-li"><a href="/calciomercato/serie-a/">SERIE A</a></li>
							<li class="submenu-li"><a href="/calciomercato/serie-b/">SERIE B</a></li>
							<li class="submenu-li"><a href="/calciomercato/lega-pro">LEGA PRO</a></li> 
							<li class="submenu-li"><a href="/calciomercato/serie-d">SERIE D</a></li>
							<li class="submenu-li"><a href="/calciomercato/calcio-estero">CALCIO ESTERO</a></li>
							<li class="submenu-li"><a href="/calciomercato/bundesliga">BUNDESLIGA</a></li> 
							<li class="submenu-li"><a href="/calciomercato/liga">LIGA</a></li>
							<li class="submenu-li"><a href="/calciomercato/ligue-1">LIGUE 1</a></li>
							<li class="submenu-li"><a href="/calciomercato/premier-league">PREMIERE LEAGUE</a></li>
						</ul>
						<ul class="submenu-news submenu-calciomercato">
							
							
						</ul>
					</li>
					<li id="menu-top-basket" class="menu-top-li">
						<a href="/basket/">BASKET</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-basket">
							<li class="submenu-li">
								<a href="/basket/serie-a/">SERIE A</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-seriea">
									<li class="sub-submenu-li imp"><a href="/basket/2015-2016/maschile/nazionali/serie-a/calendario-risultati-classifica.htm?idediz=2069">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/basket/eurolega/">EUROLEGA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-eurolega">
									<li class="sub-submenu-li imp"><a href="/basket/2015-2016/maschile/eurolega/top-16-girone-e/calendario-risultati-classifica.htm?idediz=2097">RISULTATI E CLASSIFICA</a></li> 
									<!--<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>-->
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/basket/eurocup/">EUROCUP</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-eurocup">
									<li class="sub-submenu-li imp"><a href="/basket/2015-2016/maschile/eurocup/girone-a/calendario-risultati-classifica.htm?idediz=2063">RISULTATI E CLASSIFICA</a></li> 
									<!--<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>-->
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/basket/nba/">NBA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-nba">
									<li class="sub-submenu-li imp"><a href="/basket/2015-2016/maschile/nba/calendario-risultati-classifica.htm?idediz=2095">RISULTATI E CLASSIFICA</a></li> 
									<!--<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>-->
								</ul>
							</li>
							<li class="submenu-li"><a href="/basket/nazionali/">NAZIONALI</a></li>
						</ul>
						<ul class="submenu-news submenu-live">
						
							
						</ul>
					</li>
					<li id="menu-top-volley" class="menu-top-li">
						<a href="/volley/">VOLLEY</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-volley">
							<li class="submenu-li">
								<a href="/volley/a1-maschile/">A1 MASCHILE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-a1maschile">
									<li class="sub-submenu-li imp"><a href="/volley/2015-2016/maschile/nazionali/superlega/calendario-risultati-classifica.htm?idediz=2278">RISULTATI E CLASSIFICA</a></li> 
									<!--<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>-->
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/volley/a1-femminile/">A1 FEMMINILE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-a1femminile">
									<li class="sub-submenu-li imp"><a href="/volley/2015-2016/femminile/nazionali/serie-a1/calendario-risultati-classifica.htm?idediz=2280">RISULTATI E CLASSIFICA</a></li> 
									<!--<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>-->
								</ul>
							</li>
							<!--<li class="submenu-li">
								<a href="/volley/champions/">CHAMPIONS</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-champions">
									<li class="sub-submenu-li imp"><a href="#">RISULTATI E CLASSIFICA</a></li> 
									<li class="sub-submenu-li imp"><a href="#">CALENDARIO</a></li>
								</ul>
							</li>-->
							<li class="submenu-li">
								<a href="/volley/champions/">NAZIONALI</a>
							</li>
							<li class="submenu-li">
								<a href="/volley/nazionali/">NAZIONALI</a>
							</li>
						</ul>
						<ul class="submenu-news submenu-volley">
							
							
						</ul>
					</li>
					<li id="menu-top-motori" class="menu-top-li">
						<a href="/motori/">MOTORI</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-motori">
							<li class="submenu-li">
								<a href="/motori/formula-1/">FORMULA 1</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-formula1">
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/">Notizie</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/live">Live</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/calendario-risultati">Calendario e RISULTATI</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/classifica-piloti">CLASSIFICA Piloti</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/classifica-team">CLASSIFICA Costruttori</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/piloti">Piloti</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/team">Team</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/formula-1/circuiti">Circuiti</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/motori/motogp/">Moto GP</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-motogp">
									<li class="sub-submenu-li imp"><a href="/motori/motogp/">Notizie</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/motogp/live">Live</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/motogp/calendario-risultati">Calendario e RISULTATI</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/motogp/classifica-piloti">CLASSIFICA Piloti</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/motogp/classifica-team">CLASSIFICA Team</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/motogp/piloti">Piloti</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/motogp/team">Team</a></li>
									<li class="sub-submenu-li imp"><a href="/motori/motogp/circuiti">Circuiti</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/motori/moto2/">Moto 2</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-moto2">
									<li class="sub-submenu-li imp"><a href="/motori/moto2/">Notizie</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/moto2/calendario-risultati">Calendario e RISULTATI</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/moto2/classifica-piloti">CLASSIFICA Piloti</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/motori/moto3/">Moto 3</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-moto3">
									<li class="sub-submenu-li imp"><a href="/motori/moto3/">Notizie</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/moto3/calendario-risultati">Calendario e RISULTATI</a></li> 
									<li class="sub-submenu-li imp"><a href="/motori/moto3/classifica-piloti">CLASSIFICA Piloti</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/motori/superbike/">Superbike</a>
								
				
							</li>
						</ul>
						<ul class="submenu-news submenu-motori">
							
						</ul>
					</li>
					<!--<li id="menu-top-rugby" class="menu-top-li">
						<a href="/rugby/">RUGBY</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-rugby">
							<li class="submenu-li">
								<a href="/rugby/sei-nazioni/">SPECIALE 6 NAZIONI</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-seinazioni">
									<li class="sub-submenu-li imp"><a href="/rugby/2016-2017/maschile/sei-nazioni/calendario-risultati-classifica.htm?idediz=1479">RISULTATI E CLASSIFICA</a></li> 
								</ul>
							</li>
						</ul>
					</li>-->
					<li id="menu-top-rugby" class="menu-top-li">
						<a href="/rugby/">RUGBY</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-rugby">
							<li class="submenu-li">
								<a href="/rugby/sei-nazioni/">SEI NAZIONI</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-seinazioni">
									
									<li class="sub-submenu-li imp"><a href="/rugby/2016-2017/maschile/sei-nazioni/calendario-risultati-classifica.htm?idediz=1479">Calendario e Risultati</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/live/">Live</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/francia">Francia</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/galles">Galles</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/inghilterra">Inghilterra</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/italia">Italia</a></li> 
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/irlanda">Irlanda</a></li>
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/team/scozia">Scozia</a></li> 
									<li class="sub-submenu-li imp"><a href="/rugby/sei-nazioni/albo">Albo d'Oro</a></li> 
								</ul>
							</li>
						</ul>
						<ul class="submenu-news submenu-rugby">
							
							
						</ul>
					</li>
					<li id="menu-top-ciclismo" class="menu-top-li">
						<a href="/ciclismo/">CICLISMO</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-ciclismo">
							<li class="submenu-li">
								<a href="/ciclismo/giro-italia/">GIRO D'ITALIA</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-giroitalia">
									<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/">Notizie</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/calendario-risultati">Calendario e Risultati</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/team">Squadre</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/ciclisti">ciclisti</a></li> 
									<li class="sub-submenu-li imp">
										<a href="/ciclismo/giro-italia/classifica/maglia-rosa">Classifiche</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
										<ul class="sub-submenu-ul submenu-giroitalia">
											<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/classifica/maglia-rosa">Maglia Rosa</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/classifica/maglia-bianca">Maglia Bianca</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/classifica/maglia-rossa">Maglia Rossa</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/giro-italia/classifica/maglia-azzurra">Maglia Azzurra</a></li> 
										</ul>
									</li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/ciclismo/tour-de-france/">TOUR DE FRANCE</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-tourdefrance">
									<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/">Notizie</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/calendario-risultati">Calendario e Risultati</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/team">Squadre</a></li>
									<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/ciclisti">ciclisti</a></li> 
									<li class="sub-submenu-li imp">
										<a href="/ciclismo/tour-de-france/classifica/maglia-gialla">Classifiche</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
										<ul class="sub-submenu-ul submenu-tourdefrance">
											<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/classifica/maglia-gialla">Maglia Gialla</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/classifica/maglia-bianca">Maglia Bianca</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/classifica/maglia-a-pois">Maglia a Pois</a></li>
											<li class="sub-submenu-li imp"><a href="/ciclismo/tour-de-france/classifica/maglia-verde">Maglia Verde</a></li> 
										</ul>
									</li>
								</ul>
							</li>
							<li class="sub-menu-li">
								<a href="/ciclismo/vuelta/">VUELTA</a>
							</li>
						</ul>
						<ul class="submenu-news submenu-ciclismo">
							
							
						</ul>
					</li>
					<li id="menu-top-tennis" class="menu-top-li">
						<a href="/tennis/">TENNIS</a>
					</li>
					<li id="menu-top-sci" class="menu-top-li">
						<a href="/sci/">SCI</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-sci">
							<li class="submenu-li">
								<a href="/sci/alpino/maschile/">SCI ALPINO M</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-maschile">
								<li class="sub-submenu-li imp"><p>COPPA DEL MONDO</p></li>
									<li class="sub-submenu-li imp"><a href="/sci/alpino/maschile/calendario.htm">CALENDARIO E RISULTATI</a></li>
									<li class="sub-submenu-li imp"><p>CLASSIFICHE &darr;</p></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/generale/classifica.htm">GENERALE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/discesalibera/classifica.htm">DISCESA LIBERA</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/slalomspeciale/classifica.htm">SLALOM SPECIALE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/slalomgigante/classifica.htm">SLALOM GIGANTE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/supergigante/classifica.htm">SUPER GIGANTE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/maschile/combinata/classifica.htm">COMBINATA</a></li>
								</ul>
							</li>
							<li class="submenu-li">
								<a href="/sci/alpino/femminile/">SCI ALPINO F</a><div class="open-sub-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
								<ul class="sub-submenu-ul submenu-femminile">
								<li class="sub-submenu-li imp"><p>COPPA DEL MONDO</p></li>
									<li class="sub-submenu-li imp"><a href="/sci/alpino/femminile/calendario.htm">CALENDARIO E RISULTATI</a></li>
									<li class="sub-submenu-li imp"><p>CLASSIFICHE &darr;</p></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/generale/classifica.htm">GENERALE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/discesalibera/classifica.htm">DISCESA LIBERA</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/slalomspeciale/classifica.htm">SLALOM SPECIALE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/slalomgigante/classifica.htm">SLALOM GIGANTE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/supergigante/classifica.htm">SUPER GIGANTE</a></li>
									<li class="sub-submenu-li"><a href="/sci/alpino/femminile/combinata/classifica.htm">COMBINATA</a></li>
								</ul>
							</li>
						</ul>
						<ul class="submenu-news submenu-sci">
							
							
						</ul>
					</li>
					<li id="menu-top-altri_sport" class="menu-top-li">
						<a href="/altri_sport/">ALTRI SPORT</a><div class="open-submenu"><span class="anim anim1">></span><span class="anim anim2">></span><span class="anim anim3">></span></div>
						<ul class="submenu-ul submenu-altri_sport">
							<li class="submenu-li"><a href="/altri_sport/atletica">ATLETICA</a></li>
							<li class="submenu-li"><a href="/altri_sport/boxe">BOXE</a></li>
							<li class="submenu-li"><a href="/altri_sport/biliardo">BILIARDO</a></li>
							<li class="submenu-li"><a href="/altri_sport/golf">GOLF</a></li>
							<li class="submenu-li"><a href="/altri_sport/hockey-su-ghiaccio">HOCKEY SU GHIACCIO</a></li> 
							<li class="submenu-li"><a href="/altri_sport/nuoto">NUOTO</a></li>
							<li class="submenu-li"><a href="/altri_sport/pallanuoto">PALLANUOTO</a></li>
							<li class="submenu-li"><a href="/altri_sport/scherma">SCHERMA</a></li>
							<li class="submenu-li"><a href="/altri_sport/sport-invernali">SPORT INVERNALI</a></li>
							<li class="submenu-li"><a href="/altri_sport/sport-usa">SPORT USA</a></li>
						</ul>
						<ul class="submenu-news submenu-altri_sport">
							
							
						</ul>

					</li>
				</ul>
				<br clear="all">
			</div>
			
			<!-- 	<div id='sy_71' align='center' style="margin-top:10px;"></div> 
	<script>
            var mmTag = [];
            mmTag.push({mmSetPubId:71});
            mmTag.push({mmSetWeight:992});
            mmTag.push({mmSetHeight:25});
            mmTag.push({mmSetDivId:'sy_71'});
            mmTag.push({mmSetExpandWeight:992});
            mmTag.push({mmSetExpandHeight:310});
            function detectWidth() {var w = window,d = document, e = d.documentElement, x = Math.max(e.offsetWidth,e.clientWidth);return x;}
            if(detectWidth() >= 992) {mmTag.push({mmVideoDisplay:''});}
	</script>
	<script type='text/javascript' src='http://videomatictv.com/dsp/show_w.js'></script>


-->
		</div>
		
		<!--	<div id='sy_71' align='center' style="margin-top:10px;"></div> 
	<script>
            var mmTag = [];
            mmTag.push({mmSetPubId:71});
            mmTag.push({mmSetWeight:992});
            mmTag.push({mmSetHeight:25});
            mmTag.push({mmSetDivId:'sy_71'});
            mmTag.push({mmSetExpandWeight:992});
            mmTag.push({mmSetExpandHeight:310});
            function detectWidth() {var w = window,d = document, e = d.documentElement, x = Math.max(e.offsetWidth,e.clientWidth);return x;}
            if(detectWidth() >= 992) {mmTag.push({mmVideoDisplay:''});}
	</script>
	<script type='text/javascript' src='http://videomatictv.com/dsp/show_w.js'></script>


 -->

		<div id="inBoard"></div>
		
		<div style='width:100%; text-align:center;'>
	<!-- /79252486/datasport_leaderboard -->
	<div id='div-gpt-ad-1475068935109-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475068935109-0'); });
	</script>
	</div>
	
	<!-- /79252486/ds_mobile_1 -->
	<div id='div-gpt-ad-1475070521284-0' style='height:50px; width:320px; margin:5px auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475070521284-0'); });
	</script>
	</div>	
	
</div>
	
		
		<div id="content">
			
			
			
			
<div id="main-content" class=" articolo">

	<div class="header-box-category">
		<h1 class="box-title">

				>
				
				<a href="/attualita/">attualita</a>
		
</h1>		<div class="pubDate" style="float:right;font-size:0.8em;font-weight:bold;margin-right:10px;margin-top:7px;">
			Venerdì, 24 Febbraio 2017 - 12:52
		</div>

	</div>
	
	<h1 class="title">Sport in tv, 25 febbraio 2017: Il Super G Femminile e la Discesa Maschile sono live in chiaro su Rai Sport HD</h1>

	
			<div class="img-news"><img src='http://img.datasport.it/images/2011/11/25/12094.jpg' title="Peter Fill. Foto www.peter-fill.com - "/><p class="dida">Peter Fill. Foto www.peter-fill.com - </p></div>
		
		<script type="text/javascript">var vm_pubId = '43';</script>
		<script type="text/javascript" src='http://videomatictv.com/cdn/widgetds.js'></script>
			
		<h3 class="subtitle"><i class="fa fa-quote-left"></i>Nel pomeriggio torna il Sei Nazioni di rugby, in diretta su Dmax, e la Serie B, in esclusiva su Sky<i class="fa fa-quote-right"></i></h3>
	
<div class="social-news">

<div class="fb-like" data-href="http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<!--
<div class="fb-share-button" data-href="http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm" data-layout="button_count"></div>
-->
<a href="https://twitter.com/share" class="twitter-share-button" data-hashtags="DatasportNews">Tweet</a>
</div>

	<div class="correlati-articolo">
		<div class="correlato-articolo"><a href="/attualita/sport-in-tv/sport-tv-superbike-tutte-gare-in-chiaro-mondiale-2017-italia-1-italia-2-diretta-eurosport.htm" class="link-correlati"><p class="correlati">Superbike, tutte le gare in chiaro</p></a></div>
	
	
		<div class="correlato-articolo"><a href="/rugby/sei-nazioni/rugby-sei-nazioni-2017-italia-formazione-anti-inghilterra.htm" class="link-correlati"><p class="correlati">Italia, il XV anti-Inghilterra</p></a></div>
	
	
	
	</div>
	
	<br clear='all'>
	<!--
	<div class='buttonTicketBis'><a href='/olimpiadi/rio-2016/'>Rio 2016 in diretta con noi: segui lo speciale</a></div>
	-->
	<div style='width:100%; text-align:center;'>
<!-- /79252486/ds_intero -->
<div id='div-gpt-ad-1475069359463-0' style='height:60px; width:468px; margin:10px auto 10px auto'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475069359463-0'); });
</script>
</div>
</div>

	
	<div id="lig_datasport_incontent"  class="hidden-0 hidden-1"></div>
<br clear="all" class="hidden-0 hidden-1">
	<div class="content-articolo"><p>
	Lo <strong>sport in tv</strong> di sabato 25 febbraio (<a href="http://www.lospettacolo.it/guida-tv/sport/"><strong>guarda tutta la programmazione</strong></a>) vede un programma ricco di <strong>appuntamenti imperdibili</strong>, a partire dalla <a href="http://www.datasport.it/sci/"><strong>Coppa del Mondo di sci</strong></a>: il <strong>SuperG Femminile</strong> &egrave; in scena dalle ore 10.25 su <strong><a href="http://www.lospettacolo.it/guida-tv/canale/eurosport-2/">Eurosport 2</a></strong> e <strong>in chiaro</strong> su <strong><a href="http://www.lospettacolo.it/guida-tv/canale/rai-sport-1/">Rai Sport HD</a></strong>, mentre alle 11.55 tocca alla <strong>Discesa Libera Maschile</strong>, trasmessa sugli stessi canali. La giornata continua con le sfide dei principali campionati italiani ed esteri. Il consueto appuntamento con la <strong><a href="http://www.datasport.it/calcio/serie-b/">Serie B</a></strong> ci regala uno dei big match pi&ugrave; importanti della stagione, quello del <strong>Matusa </strong>tra <strong>Frosinone e Verona</strong>. Le due squadre sono separate da soli due punti in classifica e a trarne maggior vantaggio potrebbe essere la diretta rivale <strong>Spal</strong>, in campo alle ore 15.00 contro il <strong>Perugia</strong>.</p>
<p>
	E se <strong><a href="http://www.lospettacolo.it/guida-tv/canale/fox-sports/">Fox Sports</a></strong> e <strong><a href="http://www.lospettacolo.it/guida-tv/canale/sky-sport-plus/">Sky Sport Plus</a></strong> si concentrano sugli anticipi di <strong><a href="http://www.datasport.it/calcio/liga/">Liga</a></strong> e <strong><a href="http://www.datasport.it/calcio/bundesliga/">Bundesliga</a></strong>, <strong><a href="http://www.lospettacolo.it/guida-tv/canale/sky-sport-3-hd/">Sky Sport 3</a></strong> segue i confronti della <strong><a href="http://www.datasport.it/calcio/premier-league/">Premier League</a></strong>, con il <strong>Chelsea</strong> di Antonio Conte impegnato nella gara casalinga con lo <strong>Swansea</strong> alle ore 16.00. In serata riflettori sono puntati sulle <strong>partite</strong> che aprono la 26esima giornata di <strong><a href="http://www.datasport.it/calcio/serie-a/">Serie A</a></strong>. Alle 18.00 fischio d&rsquo;inizio di <strong>Napoli-Atalanta </strong>(diretta su <strong><a href="http://www.lospettacolo.it/guida-tv/canale/sky-supercalcio-hd/">Sky Supercalcio</a></strong> e <strong><a href="http://www.lospettacolo.it/guida-tv/canale/premium-sport/">Premium Sport</a></strong>), con entrambe le squadre a caccia della <strong>quarta vittoria consecutiva</strong>; alle 20.45 spazio a <strong>Juventus-Empoli</strong> (diretta su <strong><a href="http://www.lospettacolo.it/guida-tv/canale/sky-sport-1-hd/">Sky Sport 1</a></strong>, <strong><a href="http://www.lospettacolo.it/guida-tv/canale/sky-supercalcio-hd/">Sky Supercalcio</a></strong> e <strong><a href="http://www.lospettacolo.it/guida-tv/canale/premium-sport/">Premium Sport</a></strong>).</p>
<p>
	&nbsp;</p>
<p>
	<strong><a href="http://www.lospettacolo.it/guida-tv/sport/">Sport in tv, la programmazione completa</a></strong></p>
<p>
	&nbsp;</p>
<p>
	<strong>I principali eventi odierni</strong></p>
<p>
	<strong>ore 05.00&nbsp;&nbsp;&nbsp;&nbsp; Superbike, GP Phillip Island: Gara 1 (diretta su Italia 1, Italia 2 ed Eurosport)</strong></p>
<p>
	<strong>ore 10.25&nbsp;&nbsp;&nbsp;&nbsp; Sci, Coppa del Mondo: Super-G Femminile (diretta su Rai Sport HD ed Eurosport 2)</strong></p>
<p>
	<strong>ore 11.55&nbsp;&nbsp;&nbsp;&nbsp; Sci, Coppa del Mondo: Discesa Libera Maschile (diretta su Rai Sport HD ed Eurosport 2)</strong></p>
<p>
	<strong>ore 13.00&nbsp;&nbsp;&nbsp;&nbsp; Liga: Alaves-Valencia (diretta su Fox Sports)</strong></p>
<p>
	<strong>ore 14.25&nbsp;&nbsp;&nbsp;&nbsp; Rugby, Sei Nazioni: Scozia-Galles (diretta su Dmax)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Bundesliga: Bayern Monaco-Amburgo (diretta su Fox Sports)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Frosinone-Verona (diretta su Sky Calcio 1)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Spal-Perugia (diretta su Sky Calcio 2)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Trapani-Salernitana (diretta su Sky Calcio 3)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Avellino-Vicenza (diretta su Sky Calcio 4)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Cesena-Pro Vercelli (diretta su Sky Calcio 5)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Ascoli-Pisa (diretta su Sky Calcio 6)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Entella-Carpi (diretta su Sky Calcio 7)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Novara-Spezia (diretta su Sky Calcio 8)</strong></p>
<p>
	<strong>ore 15.00&nbsp;&nbsp;&nbsp;&nbsp; Serie B: Ternana-Latina (diretta su Sky Calcio 9)</strong></p>
<p>
	<strong>ore 16.00&nbsp;&nbsp;&nbsp;&nbsp; Premier League: Chelsea-Swansea (diretta su Sky Sport 3)</strong></p>
<p>
	<strong>ore 16.15&nbsp;&nbsp;&nbsp;&nbsp; Liga: Betis-Siviglia (diretta su Sky Sport Plus)</strong></p>
<p>
	<strong>ore 16.50&nbsp;&nbsp;&nbsp;&nbsp; Rugby, Sei Nazioni: Irlanda-Francia (diretta su Dmax)</strong></p>
<p>
	<strong>ore 17.00&nbsp;&nbsp;&nbsp;&nbsp; Premier League: Guingamp-Monaco (diretta su Premium Sport 2)</strong></p>
<p>
	<strong>ore 18.00&nbsp;&nbsp;&nbsp;&nbsp; Serie A: Napoli-Atalanta (diretta su Sky Supercalcio e Premium Sport)</strong></p>
<p>
	<strong>ore 18.30&nbsp;&nbsp;&nbsp;&nbsp; Bundesliga: Herta Berlino-Eintracht (diretta su Fox Sports)</strong></p>
<p>
	<strong>ore 18.30&nbsp;&nbsp;&nbsp;&nbsp; Premier League: Watford-West Ham (diretta su Sky Sport 3)</strong></p>
<p>
	<strong>ore 18.30&nbsp;&nbsp;&nbsp;&nbsp; Liga: Leganes-Deportivo (diretta su Sky Sport Plus)</strong></p>
<p>
	<strong>ore 20.00&nbsp;&nbsp;&nbsp;&nbsp; Ligue 1: Angers-Bastia (diretta su Premium Sport 2)</strong></p>
<p>
	<strong>ore 20.45&nbsp;&nbsp;&nbsp;&nbsp; Serie A: Juventus-Empoli (diretta su Premium Sport, Sky Sport 1, Sky Supercalcio)</strong></p>
<p>
	<strong>ore 20.45&nbsp;&nbsp;&nbsp;&nbsp; Liga: Eibar-Malaga (diretta su Fox Sports)</strong></p>
<p>
	<strong>ore 02.00&nbsp;&nbsp;&nbsp;&nbsp; NBA: Miami-Indiana (diretta su Sky Sport 2)</strong></p>
<p>
	&nbsp;</p>
<div id="inRead"></div></div>
	


	
	<div class="autore" style="float:left;font-weight:bold;">
		<a href='#disqus_thread'>Segnalazioni e commenti</a>
	</div>
	
	<div class="autore" style="float:right;font-weight:bold;">
	Redazione Datasport
	</div>

	<div id="lig_datasport_smartbox"></div>
	
		
	<script language="javascript" src="http://i.ligatus.com/angular_front/tags/it/datasport/tags/angular-tag.js" ></script>
	
	
	<div id="disqus_thread"></div>
<script>

/**
 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

var disqus_config = function () {
    this.page.url = "http://www.datasport.it/attualita/sport-tv-25-febbraio-2017-sci-super-g-femminile-discesa-libera-maschile-chiaro-rai-sport-diretta.htm";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = 95652; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//datasport.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                    



</div>


			
			<div id="right-content">
			
			<div class="right-tablet">
<!--
	<div id="right-search">
				
		<form id="cerca-nel-sito" method="get" action="http://www.google.com" style="margin:0;background-color: #CB0000;">
		        <input type="text" class="tftextinput" name="q" size="21" maxlength="120" value="CERCA NOTIZIE SU..." onblur="if (this.value == '') {this.value = 'CERCA NOTIZIE SU...';}" onfocus="if (this.value == 'CERCA NOTIZIE SU...') {this.value = '';}" /><button type="subtim" class="fa fa-search"></button>
		</form>
		
	</div>
-->	

	
<!-- /79252486/ds_rettangolo_first -->
<div id='div-gpt-ad-1475069401181-0' style='margin-bottom:10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475069401181-0'); });
</script>
</div>



</div>


<div id="banner1" style="background:url(http://www.sport.it/img/speciale-f1-img.png) no-repeat #154866; background-size:150px; background-position:top right"></div>
<script>
	$( "#banner1" ).load( "/widget/ds/bannernews.php",{ 'path_doc': 'formula-1' }, function() {
	
	});
</script>
<div id="banner2" style="background:url(http://www.sport.it/img/speciale-motogp-img.png) no-repeat #154866; background-size:150px; background-position:top right"></div>
<script>
	$( "#banner2" ).load( "/widget/ds/bannernews.php",{ 'path_doc': 'motogp' }, function() {
	
	});
</script>

<!-- <iframe src="http://widget.movingcontent.it/datasport/olimpiadi/medagliere.php" width="100%" height="320" frameBorder="0" scrolling="no" style='margin: 10px 0 0 0;'>Browser not compatible.</iframe> -->

<div class="right-tablet right-tablet2">
<div style="margin: 10px 0;">
 <a href="http://bit.ly/CalcioDilettanti" target='_new'><img border="0" src="/img/banner/Calcio-Dilettanti-Banner_300x250.png" style="display:block;margin:0 auto;" ></a>
</div>

	<script src="//player.performgroup.com/eplayer.js#503bacba29feaea94e2b8887a9.11sc8uy6y6vb11t3132akocv2i" async></script>


<!-- LMR <iframe src="http://widget.sportube.tv/Web/FILES/widget2/?id=228346032df555c3e9e5434079b04a92&w=300&landing=lega_pro" width="300" height="360" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>
-->

<iframe src="//widget.sportube.tv/Web/FILES/widget2/?id=228346032df555c3e9e5434079b04a92&w=300&landing=lega_pro" width="300" height="360" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe>

<div style="margin:10px auto;">
	<a href="http://www.datasport.it/ticket-calcio-sport-biglietti-orari-date/IT " target="_blank"><img border="0" src="http://img.datasport.it//img/serie-a-ticket.png" style="display:block;margin:0 auto;" title='Biglietti Serie A'></a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1635874949968662";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DatasportIT/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DatasportIT/"><a href="https://www.facebook.com/DatasportIT/">Datasport.it</a></blockquote></div></div>
<!--
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Datasportit/115220595156095" data-width="300" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div>
-->

<!-- /79252486/ds_rettangolo_second -->
<div id='div-gpt-ad-1475069434507-0' style='margin-top:10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475069434507-0'); });
</script>
</div>

<div style="margin: 10px 0;">
	 <a href="/calcio/serie-d/diretta-calcio-app-live-tutti-risultati.htm"><img border="0" data-original="http://img.datasport.it/graphic/img/BannerDiretta2014.jpg" style="display:block;margin:0 auto;" class="lazy"></a>
	</div>
<div style="margin:10px auto;">
	<a href="http://www.lospettacolo.it/guida-tv/" target="_blank"><img border="0" src="http://img.datasport.it/img/BannerSpettacolo3.jpg" style="display:block;margin:0 auto;" alt="loSpettacolo.it - la tua guida tv"></a>
</div>
<a class="segnalazioni-button" href="mailto:segnalazioni@datasport.it?Subject=Segnalazioni%20Datasport" target="_top">Segnalazioni e Consigli<p style="text-transform:uppercase; font-size:1.3em;line-height:1em;">Scrivi alla redazione</p>di Datasport</a>

<div style="margin:10px auto;">
	<a href="http://www.trenoescooter.com/" target="_blank"><img border="0" src="/img/banner_hp_trenoescooter.jpg" style="display:block;margin:0 auto;"></a>
</div>


</div>

			</div>
				
			
			<br clear='all'>
						
			<div style='width:100%; text-align:center;'>
	<!-- /79252486/ds_leaderboard_footer -->
	<div id='div-gpt-ad-1475069300683-0' style='margin:5px auto; '>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475069300683-0'); });
	</script>
	</div>
	
	<!-- /79252486/ds_mobile_3 -->
	<div id='div-gpt-ad-1475070622148-0' style='height:50px; width:320px; margin:5px auto;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475070622148-0'); });
	</script>
	</div>				

	<!-- /79252486/ds_floorad -->
	<div id='div-gpt-ad-1477054443695-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477054443695-0'); });
	</script>
	</div>

</div>

			
			<div id="footer">
				<div id="footer-sitemap">
					<ul class="ul-footer-sitemap">
						<li><a href="/"><b>Homepage</b></a></li>
						<li><a href="/temporeale/serie-a-risultati-classifica-notizie-diretta.htm">Live</a></li>
						<li><a href="/ultime-notixie.htm">24ore News</a></li>
						<li><a href="/attualita/sport-in-tv/">Sport in TV</a></li>
						<li><a href="/ultimi-video.htm">Video</a></li>

						<li><a href="/gossip">Gossip</a></li>
						<li><a href="/attualita/libri-di-sport/">Libri di Sport</a></li>
						<li><a href="/ticket-calcio-sport-biglietti-orari-date/">Ticket eventi</a></li>
						<li><a href="#">&nbsp;</a></li>
						<li><b>Speciali</b></li>
						<li><a href="/olimpiadi/rio-2016/">Brasile 2016</a></li>
						<li><a href="#">Sochi 2014</a></li>
						<li><a href="#">Euro 2012</a></li>
					</ul>
					<ul class="ul-footer-sitemap">
						<li><a href="/calcio/"><b>Calcio</b></a></li>
						<li><a href="/calcio/serie-a">Serie A</a></li>
						<li><a href="/calcio/serie-b">Serie B</a></li>
						<li><a href="/calcio/lega-pro">Lega Pro</a></li>
						<li><a href="/calcio/serie-d">Serie D</a></li>
						<li><a href="/calcio/dilettanti">Dilettanti</a></li>
						<li><a href="/calcio/champions-league">Champions League</a></li>
						<li><a href="/calcio/europa-league">Europa League</a></li>
						<li><a href="/calcio/coppa-italia">Coppa Italia</a></li>
						<li><a href="/calcio/bundesliga">Bundesliga</a></li>
						<li><a href="/calcio/liga">Liga</a></li>
						<li><a href="/calcio/ligue-1">Ligue 1</a></li>
						<li><a href="/calcio/premier-league">Premier League</a></li>
						<li><a href="/calcio/Nazionali">Nazionali</a></li>
					</ul>
					<ul class="ul-footer-sitemap">
						<li><a href="/calciomercato/"><b>Calciomercato</b></a></li>
						<li><a href="/calciomercato/serie-a">Serie A</a></li>
						<li><a href="/calciomercato/serie-b">Serie B</a></li>
						<li><a href="/calciomercato/lega-pro">Lega Pro</a></li>
						<li><a href="/calciomercato/serie-d">Serie D</a></li>
						<li><a href="/calciomercato/bundesliga">Bundesliga</a></li>
						<li><a href="/calciomercato/liga">Liga</a></li>
						<li><a href="/calciomercato/ligue-1">Ligue 1</a></li>
						<li><a href="/calciomercato/premier-league">Premier League</a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/basket/"><b>Basket</b></a></li>
						<li><a href="/basket/serie-a">Serie A</a></li>
						<li><a href="/basket/nba">NBA</a></li>
						<li><a href="/basket/eurolega">Eurolega</a></li>
						<li><a href="/basket/nazionali">Nazionali</a></li>
					</ul>
					<ul class="ul-footer-sitemap">
						<li><a href="/volley/"><b>Volley</b></a></li>
						<li><a href="/volley/a1-maschile">A1 Maschile</a></li>
						<li><a href="/volley/a1-femminile">A1 Femminile</a></li>
						<li><a href="/volley/champions">Champions</a></li>
						<li><a href="/volley/nazionali">Nazionali</a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/motori/"><b>Motori</b></a></li>
						<li><a href="/motori/formula-1">Formula 1</a></li>
						<li><a href="/motori/motogp">MotoGP</a></li>
						<li><a href="/motori/superbike">Superbike</a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/rugby/"><b>Rugby</b></a></li>
						<li><a href="/rugby/sei-nazioni">Sei Nazioni</a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/tennis/"><b>Tennis</b></a></li>
					</ul>
					<ul class="ul-footer-sitemap">
						<li><a href="/ciclismo/"><b>Ciclismo</b></a></li>
						<li><a href="/ciclismo/giro-italia">Giro d'Italia</a></li>
						<li><a href="/ciclismo/tour-de-france">Tour de France</a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/altri_sport/"><b>Altri Sport</b></a></li>
						<li><a href="/altri_sport/atletica">Atletica</a></li>
						<li><a href="/altri_sport/biliardo">Biliardo</a></li>
						<li><a href="/altri_sport/boxe">Boxe</a></li>
						<li><a href="/altri_sport/golf">Golf</a></li>
						<li><a href="/altri_sport/hockey-su-ghiaccio">Hockey su Ghiaccio</a></li>
						<li><a href="/altri_sport/nuoto">Nuoto</a></li>
						<li><a href="/altri_sport/pallanuoto">Pallanuoto</a></li>
						<li><a href="/altri_sport/scherma">Scherma</a></li>
						<li><a href="/altri_sport/sport-usa">Sport USA</a></li>
						<li><a href="/altri_sport/sport-invernali">Sport Invernali</a></li>
					</ul>
				</div>
				<div id="footer-sitemap-mobile">
					<ul class="ul-footer-sitemap">
						<li><a href="/"><b>Homepage</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/calcio/"><b>Calcio</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/calciomercato/"><b>Calciomercato</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/basket/"><b>Basket</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/volley/"><b>Volley</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/motori/"><b>Motori</b></a></li>
					</ul>
					<ul class="ul-footer-sitemap">
						<li><a href="/rugby/"><b>Rugby</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/tennis/"><b>Tennis</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/ciclismo/"><b>Ciclismo</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a href="/altri_sport/"><b>Altri Sport</b></a></li>
						<li><a>&nbsp;</a></li>
						<li><a>&nbsp;</a></li>
						<li><a>&nbsp;</a></li>
						<li><b>Speciali</b></li>
					</ul>
				</div>
				<div id="footer-info">
					Copyright 1995-2016 &copy; <a href="http://www.movingcontent.it" style="text-decoration:underline" target="_blank">Moving Content Srl</a> Piazza della Conciliazione 5 - 20123 Milano - P. IVA 09072090963 | <a href="/privacy.htm" style="text-decoration:underline" target="_blank">Privacy e condizioni di utilizzo</a>  |  Informazioni e richieste di pubblicità: <a href="mailto:marketing@movingcontent.it" style="text-decoration:underline" target="_blank">Marketing</a>  |  ISSN: 2499-2925 (DataSport DS)</a> | Direttore Responsabile: <a href='http://www.movingcontent.it' style="text-decoration:underline" target='_new'>Sergio Chiesa</a>
					
				</div>
			</div>
		</div>
		
	</div>
	<script type="text/javascript" src="/js/swiper.js"></script>



<!-- Place this asynchronous JavaScript just before your </body> tag -->
<script type="text/javascript">
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
 })();
</script>

<!-- START google-analytics -->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-13028695-1");
	
	pageTracker._setDomainName(".datasport.it");
	
	pageTracker._trackPageview();
	} catch(err) {}
</script>
<!-- END google-analytics -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aObgf1aMIw002h", domain:"datasport.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aObgf1aMIw002h" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->



</body>
</html>
